<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="uk"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Стала відома дата релізу та ціна на iPhone 8 | CHV.TV</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<!-- <meta name="yandex-verification" content="34db20895a84d9d0" /> -->
    <link rel="pingback" href="http://chv.tv/xmlrpc.php" />
    <link rel="stylesheet" type="text/css" href="http://chv.tv/wp-content/themes/Newspaper/css/menu_style.css" />
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />
    <!-- <script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script> -->
    <meta property="og:image" content="http://chv.tv/wp-content/uploads/2017/05/iPhone-8.jpg" /><meta name="author" content="Руслана">
<link rel="icon" type="image/png" href="http://chv.tv/wp-content/uploads/2016/05/favicon-1.ico">
<!-- All in One SEO Pack 2.3.10.1 by Michael Torbert of Semper Fi Web Design[289,349] -->
<link rel="canonical" href="http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" />
<meta property="og:title" content="Стала відома дата релізу та ціна на iPhone 8 | CHV.TV" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" />
<meta property="og:image" content="http://chv.tv/wp-content/uploads/2016/10/chv.png" />
<meta property="og:site_name" content="CHV.TV" />
<meta property="og:description" content="17 вересня компанія Apple представить наступний смартфон - iPhone 8. Таким є прогноз іменитого блогера Бенджамін Гескіна з посиланням на інформовані джерела в галузі. Окрім цього відомо, що наступний смартфон компанії буде дорожчим за попередні моделі. Це пов&#039;язано з більш вдосконаленою &quot;начинкою&quot; та потужним процесором А11. Відтак, ціна на iPhone 8 починатиметься від 1 000 доларів США." />
<meta property="article:published_time" content="2017-05-29T10:47:05Z" />
<meta property="article:modified_time" content="2017-05-29T10:47:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Стала відома дата релізу та ціна на iPhone 8 | CHV.TV" />
<meta name="twitter:description" content="17 вересня компанія Apple представить наступний смартфон - iPhone 8. Таким є прогноз іменитого блогера Бенджамін Гескіна з посиланням на інформовані джерела в галузі. Окрім цього відомо, що наступний смартфон компанії буде дорожчим за попередні моделі. Це пов&#039;язано з більш вдосконаленою &quot;начинкою&quot; та потужним процесором А11. Відтак, ціна на iPhone 8 починатиметься від 1 000 доларів США." />
<meta name="twitter:image" content="http://chv.tv/wp-content/uploads/2016/10/chv.png" />
<meta itemprop="image" content="http://chv.tv/wp-content/uploads/2016/10/chv.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-85629343-1', { 'cookieDomain': 'chv.tv' } );
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="CHV.TV &raquo; стрічка" href="http://chv.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="CHV.TV &raquo; Канал коментарів" href="http://chv.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="CHV.TV &raquo; Стала відома дата релізу та ціна на iPhone 8 Канал коментарів" href="http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/chv.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://chv.tv/wp-content/plugins/captcha/css/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://chv.tv/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://chv.tv/wp-content/plugins/captcha/css/desktop_style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://chv.tv/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.2.81' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://chv.tv/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=1.2.81' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://chv.tv/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://chv.tv/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.2.81' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://chv.tv/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//chv.tv/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//chv.tv/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//chv.tv/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='yt4wp_sess-front-end-css-base-css'  href='http://chv.tv/wp-content/plugins/wp2yt-uploader/css/yt4wp-frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancy-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://chv.tv/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://chv.tv/wp-content/themes/Newspaper/style.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://chv.tv/wp-content/themes/Newspaper/style-woocommerce.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://chv.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/themes/Newspaper/js/infogrid.js'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.2.81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=1.2.81'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.2.81'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.2.81'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.2.81'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/chv.tv\/hide-machinations-of-society-could-not.html","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//chv.tv/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fancybox/2.1.5/jquery.fancybox.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://chv.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chv.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chv.tv/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='На Буковині учасника терористичної організації «ДНР» засуджено до 11 років позбавлення волі' href='http://chv.tv/na-bukovyni-uchasnyka-terorystychnoyi-organizatsiyi-dnr-zasudzheno-do-11-rokiv-pozbavlennya-voli.html' />
<link rel='next' title='На Буковині пройшов фестиваль «Полонинська ватра» (ФОТО)' href='http://chv.tv/na-bukovyni-projshov-festyval-polonynska-vatra-foto.html' />
<meta name="generator" content="WordPress 4.5.9" />
<meta name="generator" content="WooCommerce 2.4.13" />
<link rel='shortlink' href='http://chv.tv/?p=55326' />
<link rel="alternate" type="application/json+oembed" href="http://chv.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchv.tv%2Fstala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" />
<link rel="alternate" type="text/xml+oembed" href="http://chv.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchv.tv%2Fstala-vidoma-data-relizu-ta-tsina-na-iphone-8.html&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6a4b14a04a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://chv.tv/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://chv.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://chv.tv/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ## NXS/OG ## -->
<!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-55326 single-format-standard stala-vidoma-data-relizu-ta-tsina-na-iphone-8 single_template_1 wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Закрити</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-29240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-29240"><a href="http://chv.tv/">Головна</a></li>
<li id="menu-item-29217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29217"><a>Веб-камери</a>
<ul class="sub-menu">
	<li id="menu-item-29210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29210"><a href="http://chv.tv/web-kamery/pl-filarmoniyi">пл. Філармонії</a></li>
	<li id="menu-item-29211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29211"><a href="http://chv.tv/web-kamery/pl-soborna-kamera-1">пл. Соборна ( камера 1)</a></li>
	<li id="menu-item-29212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29212"><a href="http://chv.tv/web-kamery/pl-soborna-kamera-2">пл. Соборна ( камера 2)</a></li>
	<li id="menu-item-29213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29213"><a href="http://chv.tv/web-kamery/vul-olgy-kobylyanskoyi">вул. Ольги Кобилянської</a></li>
	<li id="menu-item-29214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29214"><a href="http://chv.tv/web-kamery/ratusha">Ратуша</a></li>
	<li id="menu-item-29215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29215"><a href="http://chv.tv/web-kamery/pl-teatralna">пл. Театральна</a></li>
	<li id="menu-item-29216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29216"><a href="http://chv.tv/web-kamery/center_square">Центральна площа</a></li>
</ul>
</li>
<li id="menu-item-29124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29124"><a href="http://chv.tv/about">Про нас</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/CHVTV-744024142276381" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/114371917120410090914/videos" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/chernivtsy_tv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/chernivtsitv" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/chernivtsyTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">понеділок, Травень 29, 2017</div></div>
    </div>

         </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-header" href="http://chv.tv/">
			<img class="td-retina-data" data-retina="http://chv.tv/wp-content/uploads/2016/05/logo-1.png" src="http://chv.tv/wp-content/uploads/2016/05/logo-1.png" alt=""/>
		</a>
		<meta itemprop="name" content="CHV.TV">
			<a itemprop="url" class="td-header-logo td-sticky-header" href="http://chv.tv/">
			<img class="td-retina-data" data-retina="http://chv.tv/wp-content/uploads/2016/05/logo_sait2-300x68.png" src="http://chv.tv/wp-content/uploads/2016/05/logo_sait2-300x68.png" alt=""/>
		</a>
		<meta itemprop="name" content="CHV.TV">
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-29240"><a href="http://chv.tv/">Головна</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-29217"><a>Веб-камери</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29210"><a href="http://chv.tv/web-kamery/pl-filarmoniyi">пл. Філармонії</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29211"><a href="http://chv.tv/web-kamery/pl-soborna-kamera-1">пл. Соборна ( камера 1)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29212"><a href="http://chv.tv/web-kamery/pl-soborna-kamera-2">пл. Соборна ( камера 2)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29213"><a href="http://chv.tv/web-kamery/vul-olgy-kobylyanskoyi">вул. Ольги Кобилянської</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29214"><a href="http://chv.tv/web-kamery/ratusha">Ратуша</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29215"><a href="http://chv.tv/web-kamery/pl-teatralna">пл. Театральна</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29216"><a href="http://chv.tv/web-kamery/center_square">Центральна площа</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29124"><a href="http://chv.tv/about">Про нас</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://chv.tv/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="пошук" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://chv.tv/"><span itemprop="title">додому</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="переглянути всі повідомлення, в Новини" class="entry-crumb" itemprop="url" href="http://chv.tv/category/all_news"><span itemprop="title">Новини</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="переглянути всі повідомлення, в Наука і техніка" class="entry-crumb" itemprop="url" href="http://chv.tv/category/all_news/nauka-i-tehnika"><span itemprop="title">Наука і техніка</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Стала відома дата релізу та ціна на iPhone 8"><meta itemprop="url" content = "http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html">Стала відома дата релізу та ціна на iPhone 8</span></div></div>
        <div class="td-pb-row">
                                    <div class="article td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-55326" class="post-55326 post type-post status-publish format-standard has-post-thumbnail hentry category-nauka-i-tehnika tag-ajfon tag-reliz tag-telefon" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://chv.tv/category/all_news">Новини</a></li><li class="entry-category"><a  href="http://chv.tv/category/all_news/nauka-i-tehnika">Наука і техніка</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Стала відома дата релізу та ціна на iPhone 8</h1>

                

                <div class="td-module-meta-info">
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T10:47:05+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                                        </div>

            </header>


        </div>

        

        <div class="td-post-content">

                <div class="td-featured-image-rec">
                <div class="td-post-featured-image"><a href="http://chv.tv/wp-content/uploads/2017/05/iPhone-8.jpg" data-caption=""><img width="300" height="165" itemprop="image" class="entry-thumb td-modal-image" src="http://chv.tv/wp-content/uploads/2017/05/iPhone-8-300x165.jpg" alt="" title="iPhone-8"/></a></div>
                </div>

            <p style="text-align: justify">17 вересня компанія Apple представить наступний смартфон &#8211; iPhone 8. Таким є прогноз іменитого блогера Бенджамін Гескіна з посиланням на інформовані джерела в галузі. Окрім цього відомо, що наступний смартфон компанії буде дорожчим за попередні моделі. Це пов&#8217;язано з більш вдосконаленою &#8220;начинкою&#8221; та потужним процесором А11. Відтак, ціна на iPhone 8 починатиметься від 1 000 доларів США.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://chv.tv/tag/ajfon">айфон</a></li><li><a href="http://chv.tv/tag/reliz">реліз</a></li><li><a href="http://chv.tv/tag/telefon">телефон</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Поділитись</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fchv.tv%2Fstala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
			  <a class="td-social-sharing-buttons td-social-vk">
			  <script> /* document.getElementById("vk_share_button").innerHTML = VK.Share.button("http://chv.tv", {type: "link"});*/ document.write(VK.Share.button(false, {type: "round_nocount", text: "Вконтакте"}));</script>
			 <div id="vk_share_button"></div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B0+%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D0%B0+%D0%B4%D0%B0%D1%82%D0%B0+%D1%80%D0%B5%D0%BB%D1%96%D0%B7%D1%83+%D1%82%D0%B0+%D1%86%D1%96%D0%BD%D0%B0+%D0%BD%D0%B0+iPhone+8&url=http%3A%2F%2Fchv.tv%2Fstala-vidoma-data-relizu-ta-tsina-na-iphone-8.html&via=CHV.TV"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <!--<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html&amp;media=http://chv.tv/wp-content/uploads/2017/05/iPhone-8.jpg&description=%D0%A1%D1%82%D0%B0%D0%BB%D0%B0+%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D0%B0+%D0%B4%D0%B0%D1%82%D0%B0+%D1%80%D0%B5%D0%BB%D1%96%D0%B7%D1%83+%D1%82%D0%B0+%D1%86%D1%96%D0%BD%D0%B0+%D0%BD%D0%B0+iPhone+8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B0+%D0%B2%D1%96%D0%B4%D0%BE%D0%BC%D0%B0+%D0%B4%D0%B0%D1%82%D0%B0+%D1%80%D0%B5%D0%BB%D1%96%D0%B7%D1%83+%D1%82%D0%B0+%D1%86%D1%96%D0%BD%D0%B0+%D0%BD%D0%B0+iPhone+8 - http%3A%2F%2Fchv.tv%2Fstala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" ><i class="td-icon-whatsapp"></i></a>-->
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>попередня стаття</span><a href="http://chv.tv/na-bukovyni-uchasnyka-terorystychnoyi-organizatsiyi-dnr-zasudzheno-do-11-rokiv-pozbavlennya-voli.html">На Буковині учасника терористичної організації «ДНР» засуджено до 11 років позбавлення волі</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>наступна стаття</span><a href="http://chv.tv/na-bukovyni-projshov-festyval-polonynska-vatra-foto.html">На Буковині пройшов фестиваль «Полонинська ватра» (ФОТО)</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://chv.tv/author/ruslana">Руслана</a></span></div>	        <meta itemprop="author" content = "Руслана"><meta itemprop="datePublished" content="2017-05-29T10:47:05+00:00"><meta itemprop="headline " content="Стала відома дата релізу та ціна на iPhone 8"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/iPhone-8.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_592bf992cae42 = new tdBlock();
block_td_uid_1_592bf992cae42.id = "td_uid_1_592bf992cae42";
block_td_uid_1_592bf992cae42.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_592bf992cae42_rand","td_column_number":3,"live_filter_cur_post_id":55326,"live_filter_cur_post_author":"7"}';
block_td_uid_1_592bf992cae42.td_column_number = "3";
block_td_uid_1_592bf992cae42.block_type = "td_block_related_posts";
block_td_uid_1_592bf992cae42.post_count = "3";
block_td_uid_1_592bf992cae42.found_posts = "9";
block_td_uid_1_592bf992cae42.header_color = "";
block_td_uid_1_592bf992cae42.ajax_pagination_infinite_stop = "";
block_td_uid_1_592bf992cae42.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_1_592bf992cae42);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_592bf992cae42_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_592bf992cbbd4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_592bf992cae42" href="#">СТАТТІ ПО ТЕМІ</a></h4><div id=td_uid_1_592bf992cae42 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://chv.tv/u-chernivtsyah-nevidomyj-vkrav-telefon-u-17-richnogo-yunaka.html" rel="bookmark" title="У Чернівцях невідомий вкрав телефон у 17-річного юнака" style="background-image:url(http://chv.tv/wp-content/uploads/2017/05/1495627232_1487449379_62311982-218x150.jpg);" class="post_img"></a></div>                <a href="http://chv.tv/category/all_news/kryminal" class="td-post-category">Кримінал</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/u-chernivtsyah-nevidomyj-vkrav-telefon-u-17-richnogo-yunaka.html" rel="bookmark" title="У Чернівцях невідомий вкрав телефон у 17-річного юнака">У Чернівцях невідомий вкрав телефон у 17-річного юнака</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://chv.tv/zhytel-mykolayivskoyi-oblasti-v-trolejbusi-vkrav-telefon-u-bukovynky.html" rel="bookmark" title="Житель Миколаївської області в тролейбусі вкрав телефон у буковинки" style="background-image:url(http://chv.tv/wp-content/uploads/2017/05/krazha-telefona-218x150.jpg);" class="post_img"></a></div>                <a href="http://chv.tv/category/all_news/kryminal" class="td-post-category">Кримінал</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/zhytel-mykolayivskoyi-oblasti-v-trolejbusi-vkrav-telefon-u-bukovynky.html" rel="bookmark" title="Житель Миколаївської області в тролейбусі вкрав телефон у буковинки">Житель Миколаївської області в тролейбусі вкрав телефон у буковинки</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://chv.tv/politsejski-zatrymaly-bukovyntsya-yakyj-pograbuvav-inozemtsya.html" rel="bookmark" title="Поліцейські затримали буковинця, який пограбував іноземця" style="background-image:url(http://chv.tv/wp-content/uploads/2017/03/krazha-telefona-218x150.jpg);" class="post_img"></a></div>                <a href="http://chv.tv/category/all_news/kryminal" class="td-post-category">Кримінал</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/politsejski-zatrymaly-bukovyntsya-yakyj-pograbuvav-inozemtsya.html" rel="bookmark" title="Поліцейські затримали буковинця, який пограбував іноземця">Поліцейські затримали буковинця, який пограбував іноземця</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_592bf992cae42" data-td_block_id="td_uid_1_592bf992cae42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_592bf992cae42" data-td_block_id="td_uid_1_592bf992cae42"><i class="td-icon-font td-icon-menu-right"></i></a></div><script>
						setTimeout(function(){
							console.log("hello"); 
							},3000);
							</script>
</div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>БЕЗ КОМЕНТАРІВ</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">НАПИСАТИ ВІДПОВІДЬ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html#respond" style="display:none;">скасувати відповідь</a></small></h3>				<form action="http://chv.tv/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="коментарі:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Ім'я:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="сайт:" type="text" value="" size="30" /></p>
<p class="cptch_block"><br /><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input">
					<span class="cptch_span">чотири</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">чотири</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_3" class="cptch_input " type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="VlA=" />
					<input type="hidden" name="cptch_time" value="1496054162" />
					<input type="hidden" value="Version: 4.2.1" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Залишити коментар" /> <input type='hidden' name='comment_post_ID' value='55326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <script>var block_td_uid_3_592bf992ce492 = new tdBlock();
block_td_uid_3_592bf992ce492.id = "td_uid_3_592bf992ce492";
block_td_uid_3_592bf992ce492.atts = '{"custom_title":"\u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"72","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_592bf992ce492_rand"}';
block_td_uid_3_592bf992ce492.td_column_number = "1";
block_td_uid_3_592bf992ce492.block_type = "td_block_9";
block_td_uid_3_592bf992ce492.post_count = "5";
block_td_uid_3_592bf992ce492.found_posts = "17287";
block_td_uid_3_592bf992ce492.header_color = "#";
block_td_uid_3_592bf992ce492.ajax_pagination_infinite_stop = "";
block_td_uid_3_592bf992ce492.max_num_pages = "3458";
tdBlocksArray.push(block_td_uid_3_592bf992ce492);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_592bf992ce492_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>Останні новини</span></h4><div id=td_uid_3_592bf992ce492 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/na-bukovyni-projshov-festyval-polonynska-vatra-foto.html" rel="bookmark" title="На Буковині пройшов фестиваль «Полонинська ватра» (ФОТО)">На Буковині пройшов фестиваль «Полонинська ватра» (ФОТО)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://chv.tv/category/all_news" class="td-post-category">Новини</a>                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T11:20:10+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            
            <meta itemprop="author" content = "Journalist"><meta itemprop="datePublished" content="2017-05-29T11:20:10+00:00"><meta itemprop="headline " content="На Буковині пройшов фестиваль «Полонинська ватра» (ФОТО)"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/108-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html" rel="bookmark" title="Стала відома дата релізу та ціна на iPhone 8">Стала відома дата релізу та ціна на iPhone 8</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://chv.tv/category/all_news/nauka-i-tehnika" class="td-post-category">Наука і техніка</a>                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T10:47:05+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            
            <meta itemprop="author" content = "Руслана"><meta itemprop="datePublished" content="2017-05-29T10:47:05+00:00"><meta itemprop="headline " content="Стала відома дата релізу та ціна на iPhone 8"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/iPhone-8.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/na-bukovyni-uchasnyka-terorystychnoyi-organizatsiyi-dnr-zasudzheno-do-11-rokiv-pozbavlennya-voli.html" rel="bookmark" title="На Буковині учасника терористичної організації «ДНР» засуджено до 11 років позбавлення волі">На Буковині учасника терористичної організації «ДНР» засуджено до 11 років позбавлення волі</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://chv.tv/category/all_news/kryminal" class="td-post-category">Кримінал</a>                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T10:46:36+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            
            <meta itemprop="author" content = "Journalist"><meta itemprop="datePublished" content="2017-05-29T10:46:36+00:00"><meta itemprop="headline " content="На Буковині учасника терористичної організації «ДНР» засуджено до 11 років позбавлення волі"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/081.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/u-poltavskij-oblasti-goryt-smittyezvalyshhe-video.html" rel="bookmark" title="У Полтавській області горить сміттєзвалище (ВІДЕО)">У Полтавській області горить сміттєзвалище (ВІДЕО)</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://chv.tv/category/novyny-ukrayiny/nadzvychajni-sytuatsiyi" class="td-post-category">Надзвичайні ситуації</a>                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T10:36:20+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            
            <meta itemprop="author" content = "Journalist"><meta itemprop="datePublished" content="2017-05-29T10:36:20+00:00"><meta itemprop="headline " content="У Полтавській області горить сміттєзвалище (ВІДЕО)"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/823118.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://chv.tv/nbu-nadrukuvav-banknotu-nominalom-1-000-grn.html" rel="bookmark" title="НБУ надрукував банкноту номіналом 1 000 грн">НБУ надрукував банкноту номіналом 1 000 грн</a></h3>
                <div class="td-module-meta-info">
                    <a href="http://chv.tv/category/all_news" class="td-post-category">Новини</a>                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-29T10:23:40+00:00" >29.05.2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            
            <meta itemprop="author" content = "Руслана"><meta itemprop="datePublished" content="2017-05-29T10:23:40+00:00"><meta itemprop="headline " content="НБУ надрукував банкноту номіналом 1 000 грн"><meta itemprop="image" content="http://chv.tv/wp-content/uploads/2017/05/hgh.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- В статтях справа 300 на 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1694813698964421"
     data-ad-slot="5439849598"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget widget_recent_comments"><div class="block-title"><span>Останні коментарі</span></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Леонид</span> до <a href="http://chv.tv/vid-vodopostachannya-za-nesplatu-vidklyuchyly-bulvar-geroyiv-krut-pivdenno-kiltsevu-ta-golovnu.html#comment-3881">Від водопостачання за несплату відключили бульвар Героїв Крут, Південно-Кільцеву та Головну</a></li><li class="recentcomments"><span class="comment-author-link">Яйценюк</span> до <a href="http://chv.tv/do-chernivtsiv-pryyide-oleg-tyagnybok.html#comment-3879">До Чернівців приїде Олег Тягнибок</a></li><li class="recentcomments"><span class="comment-author-link">ЯНА</span> до <a href="http://chv.tv/do-chernivtsiv-pryyide-oleg-tyagnybok.html#comment-3878">До Чернівців приїде Олег Тягнибок</a></li><li class="recentcomments"><span class="comment-author-link">Чернівчанин</span> до <a href="http://chv.tv/bukovynku-nagorodyly-vidznakoyu-prezydenta.html#comment-3877">Буковинку нагородили відзнакою Президента</a></li><li class="recentcomments"><span class="comment-author-link">Чернівчанин</span> до <a href="http://chv.tv/shhob-unyknuty-obmezhennya-vodopostachannya-mista-oleksij-kaspruk-sklykaye-pozachergovu-sesiyu.html#comment-3875">Щоб уникнути обмеження водопостачання міста Олексій Каспрук скликає позачергову сесію</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_592bf992dcd1f_rand td-pb-border-top"><h4 class="block-title"><span>Залишайся з нами</span></h4><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Послідовники</span><span class="td_social_button"><a href="https://twitter.com/#">слідувати</a></span></div><div class="td_social_type td-pb-margin-side td_social_vimeo"><div class="td-sp td-sp-vimeo"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Сподобалося</span><span class="td_social_button"><a href="http://vimeo.com/#">так</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Абоненти</span><span class="td_social_button"><a href="http://www.youtube.com/#">підписуватися</a></span></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://chv.tv/"><img class="td-retina-data" src="http://chv.tv/wp-content/uploads/2016/05/logo_sait2-300x68.png" data-retina="http://chv.tv/wp-content/uploads/2016/05/logo_sait2-300x68.png" alt=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/CHVTV-744024142276381" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/114371917120410090914/videos" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/chernivtsy_tv" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://vk.com/chernivtsitv" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/chernivtsyTV" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    					&copy; <a href="http://langate.ua">langate.ua</a>
                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.2 (rara)
        Deploy mode: deploy
        
        uid: 592bf992e237a
    -->

    <script type='text/javascript' src='//chv.tv/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//chv.tv/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='//chv.tv/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stala-vidoma-data-relizu-ta-tsina-na-iphone-8.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//chv.tv/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.13'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://chv.tv/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.2'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://chv.tv/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"27d700d3ab","ajaxurl":"http:\/\/chv.tv\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chv.tv/wp-content/plugins/captcha/js/front_end_script.js?ver=4.5.9'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://chv.tv/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://chv.tv/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- add web camera to first page-->
<script type="text/javascript">
//jQuery(".td-pb-border-top:eq(0)").html('<iframe style="width: 100%; height: 385px;" src="http://langate.tv/487b433c-8cfc-4e2a-a3a7-3ee954383bb3/embed.html?dvr=false" width="270" height="130" frameborder="0"> </iframe>');
</script>
<!-- Yandex.Metrika counter -->
<!-- Yandex.Metrika counter -->
<!-- <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter23503312 = new Ya.Metrika({
                    id:23503312,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script> -->
<!-- <noscript><div><img src="https://mc.yandex.ru/watch/23503312" style="position:absolute; left:-9999px;" alt="" /></div></noscript> -->
<!-- /Yandex.Metrika counter -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Database Caching 31/43 queries in 0.071 seconds using disk
Object Caching 2303/2382 objects using disk

 Served from: chv.tv @ 2017-05-29 12:36:02 by W3 Total Cache -->